Das Kreta-Forum

Allgemeines => Test & Support => Thema gestartet von: Mario am 29.04.2012, 12:21:34

Titel: Medien-Einbettung...
Beitrag von: Mario am 29.04.2012, 12:21:34
www.youtube.com/watch?v=87KEnqPdF-w (http://www.youtube.com/watch?v=87KEnqPdF-w#ws)

(http://www.algar-web.de/wp-content/gallery/bild-der-woche/wolken-ueber-kalamaki-kreta-3573.jpg)
Titel: Antw:Medien-Einbettung...
Beitrag von: Moira am 31.05.2012, 11:49:03
Wie kann man denn ein Youtube Video in einen Foren-Beitrag einbetten?

Gruß Moira
Titel: Antw:Medien-Einbettung...
Beitrag von: Mario am 31.05.2012, 12:04:12
Hallo Moira,

einfach nur die URL (aus der Browser-URL-Zeile) in den Editor kopieren, fertig.

Den Rest macht die Forensoftware alleine.

Grüße

Mario

PS: Die URL muss das "alte" Youtube-Format haben (...tube.com/watch?v=irgendeincode)
Titel: Antw:Medien-Einbettung...
Beitrag von: Moira am 31.05.2012, 13:05:15
Vielen Dank Mario.

Aber ich scheine dafür zu blöd zu sein.

Bei mir im Fernsehbeitrag erscheint nur der Link zum Video.

Gruß Moira
Titel: Antw:Medien-Einbettung...
Beitrag von: Mario am 31.05.2012, 13:23:14
Wieso, geht doch? ;-)

Dass da erst nur ein Link war, lag nicht an Dir, sondern daran dass Du noch keine 10 Beiträge verfasst hast und daher alle externen Links mit einem "nofollow"-Attribut als Spamschutz versehen werden, was dann wiederum die Video-Erweiterung des Forums durcheinander bringt.

Ich habe jetzt mal die nofollow-Grenze auf 5 Beiträge gesenkt und nun klappt auch Dein Video.

Grüße

Mario
Mobile View